Öndeğer masaüstü seçimi yapılan penceredir. Bu pencere programa ilk girişte ekrana gelir; sol alt köşedeki "Bu iletiyi bir daha gösterme" seçeneği işaretlendiğinde, öndeğer masaüstü seçim ekranı bir daha görünmez.

Program tarafından 4 adet öndeğer masa üstü önerilir:

  • Finans Uzmanı
  • Muhasebe Uzmanı
  • Sevkiyat Uzmanı
  • Dış Ticaret Uzmanı

Bu masaüstlerinden birini seçerek istediğiniz menülere hızlı erişim sağlayabilirsiniz.

Öndeğer masaüstü seçimi yapıldığında daha önce tanımladığınız tüm masaüstleri silinir ve bunun yerine seçtiğiniz masaüstü menü seçenekleri oluşturulur.

Seçtiğiniz masaüstündeki menü seçenekleriyle sınırlı kalmaz zorunda değilsiniz. Seçim yapıp programa giriş yaptıktan sonra masaüstüne dilediğiniz menüyü ekleyebilir; ya da istediğiniz menüleri silebilirsiniz. Programdan çıkış yapıldığında masaüstünüz son hali ile kaydedilecek; tekrar giriş yapıldığında aynı menü seçenekleriyle kullanıma devam edilecektir.

Sol alt köşedeki "Bu iletiyi bir daha gösterme" seçeneği işaretlendiğinde, öndeğer masaüstü seçim ekranı bir daha görünmeyecektir.

Öndeğer masaüstü seçim ekranına tekrar ulaşmak için Diğer İşlemler program bölümü / Diğer menüsünde bulunan "Öndeğer Masaüstü Seçimi" seçeneğini kullanabilirsiniz.

Finans Uzmanı masaüstü seçimi:  

Finans Uzmanı masaüstü seçimi:

 Finans Uzmanı seçiminde masaüstünde yer alacak olan modül menü seçenekleri şunlardır:   

Cari Hesaplar / Kasalar / Bankalar / Çekler/Senetler / Cari Hesap Fişleri / Çek/Senet Bordroları / Banka Fişleri / Kasa İşlemleri / Borçlu Cari Hesaplar / Alacaklı Cari Hesaplar / Borç/Alacak Durum Raporu / Cari Hesap Ekstresi / Tahsilat Listesi / Borç Takip Raporu / Ödeme Listesi / Ayrıntılı Tahsilat Listesi / Ayrıntılı Ödeme Listesi / Borç Yaşlandırma Raporu   

Muhasebe Uzmanı masaüstü seçimi:   

Muhasebe Uzmanı seçiminde masaüstünde yer alacak olan modül menü seçenekleri şunlardır:   

Ana Kayıtlar / Hareketler / İşlemler / Bağlantılar / Mali Tablo Tanımları / e-Beyannameler / e-Defterler / Hesap Durumları   

Sevkiyat Uzmanı masaüstü seçimi:   

Sevkiyat Uzmanı seçiminde masaüstünde yer alacak olan modül menü seçenekleri şunlardır:

 Ambar Sayımı / Malzeme Yönetimi Fişleri / Malzeme Ambar Durum Raporu / Satınalma İrsaliyeleri / Satış İrsaliyeleri   

Dış Ticaret Uzmanı masaüstü seçimi:   

Dış Ticaret Uzmanı seçiminde masaüstünde yer alacak olan modül menü seçenekleri şunlardır:   

İhracat / İthalat / Satınalma Faturaları / Maliyet Dağıtım Fişleri / Banka Fişleri   

Yeni Masaüstü Ekleme   

Yeni masaüstü eklemek için ekranın sol alt köşesindeki simgesi kullanılır. Bu simge tıklandığında ekrana masaüstü adını girebileceğiniz bir pencere gelir. İsim girilip Tamam'a tıkladığınızda boş bir masaüstü karşınıza gelecektir.   

Modüllere Erişim / Masaüstüne Modül - Menü Seçeneği Ekleme  

Öndeğer masaüstlerine ya da yeni oluşturduğunuz masaüstüne dilediğiniz modül ve / veya alt menü seçeneğini eklemek için ekranın alt kısmında yer alan simgesi  kullanılır. Bu simgeyi tıkladığınızda ekrana Masaüstü isimli bir pencere gelir bu akrandan dilediğiniz modülü ya da modül içeriğini (Hareket / Kart / Rapor / İşlem) masaüstünüze sürükleyerek ya da sağ tuş menüsünde yer alan "Kısayol Ekle" ile ekleyebilirsiniz.   

Kullanılmayan Masaüstü Seçeneklerin Kaldırılması  

Masaüstünde kullanmak istemediğiniz bir modül ve / veya menü seçeneği varsa, ilgili modülü ya da alt menü seçeneğini alt menüde yer alan simgesine sürükleyerek silebilirsiniz.   

Diğer Masaüstlerine Geçiş
Kayıtlı diğer masaüstlerine geçiş için ekranın orta kısmındaki simgesini kullanabilirsiniz.   

Ana Menü   

Ana menüye (üst yatay menü) ulaşmak için imleci ekranın en üst tarafına getirmeniz yeterli olacaktır.   

Ana menüde Dosya seçeneği altından Kullanıcı, Firma, Çalışma Dönemi seçimi yapabilir, Terminal Numarası girebilir, Bakım, Öndeğerleme ve Fiş Numaralama, Enflasyon Muhasebesi Fiş Devir işlemlerini gerçekleştirebilir ve Günlük Döviz Kurları tablosuna ulaşabilirsiniz.   

"İzle" menüsünden yer alan Seçenekler'i kullanarak, kendi kullanımınıza uygun görsel özellikleri, rapor özelliklerini, iş akış seçeneklerini belirleyebilir, veriler üzerinde yapacağınız işlemlere göre program özelliklerini aktif duruma getirebilir, performans artırıcı seçimler yapabilirsiniz.   

Form tanımlamak, veri aktarımı yapmak, Kullanıcı İzleme Raporu almak ve e-Fatura - İrsaliye Eşleştirme Sonuçları'na ulaşım için ana menüdeki Araçlar menüsü kullanılır.   

Eklenti Listesi   

Masaüstünde sağ - üst kısımda yer alan seçenek tıklandığında ekrana Eklenti Listesi penceresi gelir. Bu pencereden programda extra olarak kullanmak / görmek istediğiniz seçenekleri masaüstüne taşıyabilirsiniz. Bu seçenekler Kullanılabilir Araçlar sekmesi ile listelenir. Masaüstüne taşıyabileceğiniz araçlar şunlardır:   

1. Hızlı Erişim: Programdaki tüm menüler içerisindeki seçeneklere hızlıca ulaşmanızı sağlar. "Kullanımda" başlığı altındaki kutucuk işaretlendiğinde ve "Kaydet" düğmesi tıklandığında Hızlı Erişim penceresi masaüstüne kaydedilecektir.   

2. Hesap Makinesi: Kur çevrimi ve klasik hesaplamalarınızı hesap makinesini kullanarak yapabilirsiniz. "Kullanımda" başlığı altındaki kutucuk işaretlendiğinde ve "Kaydet" düğmesi tıklandığında Hesap Makinesi penceresi masaüstüne kaydedilecektir.   

3. Finansal Durum: Günlük, haftalık ve aylık olarak finansal durumunuzu borç, alacak ve bakiye bilgileriyle takip edebilirsiniz. "Kullanımda" başlığı altındaki kutucuk işaretlendiğinde ve "Kaydet" düğmesi tıklandığında Finansal Durum penceresi masaüstüne kaydedilecektir.   

4. Nakit Durumu: Nakit durumunuzu günlük, haftalık ve aylık olarak takip edebilirsiniz. "Kullanımda" başlığı altındaki kutucuk işaretlendiğinde ve "Kaydet" düğmesi tıklandığında Nakit Durumu penceresi masaüstüne kaydedilecektir.   

5. Alacak Durumu: Alacak toplamlarınızı günlük, haftalık ve aylık olarak takip edebilirsiniz. "Kullanımda" başlığı altındaki kutucuk işaretlendiğinde ve "Kaydet" düğmesi tıklandığında Alacak Durumu penceresi masaüstüne kaydedilecektir.   

6. Borç Durumu: Borç toplamlarınızı günlük, haftalık ve aylık olarak takip edebilirsiniz. "Kullanımda" başlığı altındaki kutucuk işaretlendiğinde ve "Kaydet" düğmesi tıklandığında Borç Durumu penceresi masaüstüne kaydedilecektir.   

7. Risk Durumu: Risklerinizi günlük, haftalık ve aylık olarak takip edebilirsiniz. "Kullanımda" başlığı altındaki kutucuk işaretlendiğinde ve "Kaydet" düğmesi tıklandığında Risk Durumu penceresi masaüstüne kaydedilecektir.   

8. Kayıt Geçişleri: Kayıtlar arası geçiş için kullanılır. "Kullanımda" başlığı altındaki kutucuk işaretlendiğinde ve "Kaydet" düğmesi tıklandığında Kayıt Geçişleri penceresi masaüstüne kaydedilecektir.   

9. Firma / Dönem / Veritabanı Bilgileri: Firma, dönem ve veritabanı bilgilerini görüntülemek için kullanılır. "Kullanımda" başlığı altındaki kutucuk işaretlendiğinde ve "Kaydet" düğmesi tıklandığında Firma / Dönem / Veritabanı Bilgileri penceresi masaüstüne kaydedilecektir.   

Masaüstü Yerleşimine Tekrardan Ulaşım   

Masaüstü yerleşiminizi kaydedebilir ve aynı yerleşime tekrardan ulaşım sağlayabilirsiniz. Bunun için masaüstünde F9 menüde yer alan "Yerleşimi Kaydet" ve "Yerleşimi Yükle" seçenekleri kullanılır. "Yerleşimi Kaydet" ile XML dosya formatında kaydettiğiniz masaüstü dizaynına tekrar ulaşmak için "Yerleşimi Yükle" seçeneğini kullanınız.